
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newregion.ru/xmlrpc.php" />
<title>Русские сказки снова в моде! - ТНТ-Новый регион</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.newregion.ru/2017/06/russkie-skazki-snova-v-mode/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Русские сказки снова в моде!" />
<meta property="og:description" content="14 июня проморолик ТНТ-Новый Регион «Кастинг журналистов» победил в одном из самых престижных конкурсов среди телевизионщиков - «МедиаБренд 2017». Он был представлен в номинации «Лучший проморолик регионального ТВ»." />
<meta property="og:url" content="http://www.newregion.ru/2017/06/russkie-skazki-snova-v-mode/" />
<meta property="og:site_name" content="ТНТ-Новый регион" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-06-15T18:03:49+00:00" />
<meta property="article:modified_time" content="2017-06-16T10:16:23+00:00" />
<meta property="og:updated_time" content="2017-06-16T10:16:23+00:00" />
<meta property="og:image" content="http://www.newregion.ru/wp-content/uploads/2017/06/glavny-slayd_Mediabrend.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="504" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="14 июня проморолик ТНТ-Новый Регион «Кастинг журналистов» победил в одном из самых престижных конкурсов среди телевизионщиков &#8212; «МедиаБренд 2017». Он был представлен в номинации «Лучший проморолик регионального ТВ». Промо былоПодробнее" />
<meta name="twitter:title" content="Русские сказки снова в моде! - ТНТ-Новый регион" />
<meta name="twitter:image" content="http://www.newregion.ru/wp-content/uploads/2017/06/glavny-slayd_Mediabrend.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ТНТ-Новый регион &raquo; Лента" href="http://www.newregion.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТНТ-Новый регион &raquo; Лента комментариев" href="http://www.newregion.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТНТ-Новый регион &raquo; Лента комментариев к &laquo;Русские сказки снова в моде!&raquo;" href="http://www.newregion.ru/2017/06/russkie-skazki-snova-v-mode/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.newregion.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.newregion.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='http://www.newregion.ru/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='http://www.newregion.ru/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_style-css'  href='http://www.newregion.ru/wp-content/themes/accelerate-pro/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_googlefonts-css'  href='http://fonts.googleapis.com/css?family=Arimo&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate-fontawesome-css'  href='http://www.newregion.ru/wp-content/themes/accelerate-pro/fontawesome/css/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.newregion.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.newregion.ru/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.newregion.ru/wp-includes/js/thickbox/thickbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.newregion.ru/wp-content/plugins/youtube-video-player-pro/fornt_end/styles/baze_styles_youtube.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newregion.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newregion.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//yastatic.net/share/share.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.newregion.ru/wp-content/themes/accelerate-pro/js/accelerate-custom.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.newregion.ru/wp-content/plugins/youtube-video-player-pro/fornt_end/scripts/youtube_embed_front_end.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.5.9'></script>
<link rel='https://api.w.org/' href='http://www.newregion.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newregion.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newregion.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://www.newregion.ru/?p=2044' />
<link rel="alternate" type="application/json+oembed" href="http://www.newregion.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newregion.ru%2F2017%2F06%2Frusskie-skazki-snova-v-mode%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newregion.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newregion.ru%2F2017%2F06%2Frusskie-skazki-snova-v-mode%2F&#038;format=xml" />
<link rel="stylesheet" id="testme-style-css"  href="http://www.newregion.ru/wp-content/plugins/wp_testme/testme_style.css" type="text/css" media="all" /> <link rel="shortcut icon" href="http://test.newregion.ru/wp-content/uploads/2016/04/favicon32.gif" type="image/x-icon" />		<style type="text/css"> #header-text-nav-wrap{padding:15px 0}#header-left-section{float:none;max-width:100%;margin-right:0}#header-logo-image{float:none;text-align:center;margin-bottom:10px}#header-text{float:none;text-align:center;padding:0;margin-bottom:10px}#site-description{padding-bottom:5px}#header-right-section{float:none;max-width:100%}#header-right-section .widget{padding:0 0 10px;float:none;text-align:center}
 .main-navigation{text-align:center}.main-navigation a,.main-navigation li{display:inline-block;float:none}.main-navigation ul li ul li:last-child{float:left}.main-navigation ul li ul li{float:left;text-align:left}.main-navigation ul li ul li a,.main-navigation ul li ul li.current-menu-item a,.main-navigation ul li.current-menu-ancestor ul li a,.main-navigation ul li.current-menu-item ul li a,.main-navigation ul li.current_page_ancestor ul li a,.main-navigation ul li.current_page_item ul li a{width:172px}
 .accelerate-button,blockquote,button,input[type=button],input[type=reset],input[type=submit]{background-color:#3399ff}#site-title a:hover,.next a:hover,.previous a:hover,a{color:#3399ff}#search-form span,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor a,.main-navigation ul li.current-menu-item a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current_page_ancestor a,.main-navigation ul li.current_page_item a,.main-navigation ul li:hover>a{background-color:#3399ff}.site-header .menu-toggle:before{color:#3399ff}.main-small-navigation li a:hover{background-color:#3399ff}.main-small-navigation .current-menu-item a,.main-small-navigation .current_page_item a{background:#3399ff}.footer-menu a:hover,.footer-menu ul li.current-menu-ancestor a,.footer-menu ul li.current-menu-item a,.footer-menu ul li.current_page_ancestor a,.footer-menu ul li.current_page_item a,.footer-menu ul li:hover>a{color:#3399ff}a.slide-prev,a.slide-next,.slider-title-head .entry-title a{background-color:#3399ff}#controllers a.active,#controllers a:hover{background-color:#3399ff;color:#3399ff}.format-link .entry-content a{background-color:#3399ff}.tg-one-fourth .widget-title a:hover,.tg-one-half .widget-title a:hover,.tg-one-third .widget-title a:hover,.widget_featured_posts .tg-one-half .entry-title a:hover,.widget_image_service_block .entry-title a:hover,.widget_service_block i.fa{color:#3399ff}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.pagination span{background-color:#3399ff}.pagination a span:hover{color:#3399ff;border-color:#3399ff}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover,.widget_testimonial .testimonial-icon:before,.widget_testimonial i.fa-quote-left{color:#3399ff}#wp-calendar #today,.comment .comment-reply-link:hover,.nav-next a:hover,.nav-previous a:hover{color:#3399ff}.widget-title span{border-bottom:2px solid #3399ff}#secondary h3 span:before,.footer-widgets-area h3 span:before{color:#3399ff}#secondary .accelerate_tagcloud_widget a:hover,.footer-widgets-area .accelerate_tagcloud_widget a:hover{background-color:#3399ff}.footer-socket-wrapper .copyright a:hover,.footer-widgets-area a:hover{color:#3399ff}a#scroll-up{background-color:#3399ff}.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover{color:#3399ff}.entry-meta .post-format i{background-color:#3399ff}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover{color:#3399ff}.more-link span,.read-more{background-color:#3399ff}.single #content .tags a:hover{color:#3399ff}#page{border-top:3px solid #3399ff}.nav-menu li a:hover,.top-menu-toggle:before{color:#3399ff}.footer-socket-wrapper{border-top: 3px solid #3399ff;}.comments-area .comment-author-link span{background-color:#3399ff}.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit, .woocommerce #content input.button, .woocommerce-page a.button, .woocommerce-page button.button, .woocommerce-page input.button, .woocommerce-page #respond input#submit, .woocommerce-page #content input.button { background-color: #3399ff; } #site-title a { font-family: "Arimo"; } #site-description { font-family: "Arimo"; } .main-navigation li { font-family: "Arimo"; } .small-menu li { font-family: "Arimo"; } h1, h2, h3, h4, h5, h6, .widget_recent_work .recent_work_title .title_box h5 { font-family: "Arimo"; } body, button, input, select, textarea, p, .entry-meta, .read-more, .more-link, .widget_testimonial .testimonial-author, .widget_testimonial .testimonial-author span { font-family: "Arimo"; } #site-description { color: #ffffff; }</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #041d6b; }
</style>
<link rel="icon" href="http://www.newregion.ru/wp-content/uploads/2016/04/favicon32.gif" sizes="32x32" />
<link rel="icon" href="http://www.newregion.ru/wp-content/uploads/2016/04/favicon32.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newregion.ru/wp-content/uploads/2016/04/favicon32.gif" />
<meta name="msapplication-TileImage" content="http://www.newregion.ru/wp-content/uploads/2016/04/favicon32.gif" />
</head>

<body class="single single-post postid-2044 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">

					<div id="header-meta" class="clearfix">
				<div class="inner-wrap">
						<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/tnt.newregion/"target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/b/109390955723667243967/109390955723667243967/posts"target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/tnt.newregion/"target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCpUsR6bbXgeVd2pm9Ucj3kQ"target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
						<nav id="top-site-navigation" class="small-menu" class="clearfix">
						<h3 class="top-menu-toggle"></h3>
						<div class="nav-menu clearfix">
						<div class="menu-menyu-1-container"><ul id="menu-menyu-1" class="menu"><li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a href="http://www.newregion.ru/vakansii/">Вакансии</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2074"><a href="http://www.newregion.ru/tehpodderzhka/">Техподдержка</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.newregion.ru/kontakty/">Контакты</a></li>
</ul></div>						</div><!-- .nav-menu -->
	    			</nav>
				</div>
			</div>
		
		
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

					<a href="http://www.newregion.ru/" title="ТНТ-Новый регион" rel="home">
				<div class="header-image-wrap"><div class="inner-wrap"><img src="http://www.newregion.ru/wp-content/uploads/2016/10/cropped-head.jpg" class="header-image" width="1100" height="131" alt="ТНТ-Новый регион"></div></div>
			</a>
		
			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<h3 class="menu-toggle">Menu</h3>
				<div class="menu-primary-container inner-wrap"><ul id="menu-menyu" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.newregion.ru/">Главная</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://www.newregion.ru/o-nas/">О нас</a>
<ul class="sub-menu">
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.newregion.ru/o-nas/istoriya/">История</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.newregion.ru/o-nas/dostizheniya/">Достижения</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.newregion.ru/o-nas/komanda/">Команда</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.newregion.ru/zhivu-v-izhevske/">Живу в Ижевске</a>
<ul class="sub-menu">
	<li id="menu-item-1569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569"><a href="http://www.newregion.ru/zhivu-v-izhevske/uvolit-profi/">Уволить профи</a></li>
	<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="http://www.newregion.ru/zhivu-v-izhevske/pro-pro/">Про PRO</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.newregion.ru/zhivu-v-izhevske/sinyaki-i-ssadiny/">Синяки и ссадины</a></li>
	<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://www.newregion.ru/zhivu-v-izhevske/lyudi-uks/">Люди УКС</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.newregion.ru/zhivu-v-izhevske/biznes-retsepty/">Бизнес-рецепты</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1578"><a href="http://www.newregion.ru/zhivu-v-izhevske/chestnoe-delo/">Честное дело</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://www.newregion.ru/reklama-na-tnt/">Реклама на ТНТ</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.newregion.ru/reklama-na-tnt/sluzhba-reklamy/">Служба рекламы</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://www.newregion.ru/?page_id=118">Производство видеопродукции</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.newregion.ru/reklama-na-tnt/razmeshhenie/">Размещение</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775"><a href="http://www.newregion.ru/reklama-na-tnt/vopros-otvet/">Вопрос — ответ</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41"><a href="http://www.newregion.ru/shkola-tv/">Школа ТВ</a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.newregion.ru/shkola-tv/kurs-televedushhij/">Курс &#171;Телеведущий&#187;</a></li>
	<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="http://www.newregion.ru/shkola-tv/kurs-oratorskoe-masterstvo/">Курс &#171;Ораторское мастерство&#187;</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.newregion.ru/shkola-tv/kurs-rezhisser-svoej-zhizni/">Курс &#171;Режиссер своей жизни&#187;</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185"><a href="http://www.newregion.ru/shkola-tv/kurs-ya-v-kadre/">Курс &#171;Я в кадре&#187;</a></li>
	<li id="menu-item-1215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215"><a href="http://www.newregion.ru/shkola-tv/otzyvy/">Отзывы</a></li>
	<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268"><a href="http://www.newregion.ru/shkola-tv/chavo/">ЧаВО</a></li>
</ul>
</li>
<li id="menu-item-1572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1572"><a href="http://www.newregion.ru/arhiv/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="http://www.newregion.ru/atlanty-biznesa/">Атланты бизнеса</a></li>
	<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1637"><a href="http://www.newregion.ru/stan-volshebnikom/">Стань волшебником</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.newregion.ru/zhivu-v-izhevske/poka-doma-nikogo/">Пока дома никого</a></li>
	<li id="menu-item-1573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1573"><a href="http://www.newregion.ru/zhivu-v-izhevske/feshn-bunt/">Фэшн Бунт</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://www.newregion.ru/zhivu-v-izhevske/vsyo-putyom/">Всё путём</a></li>
	<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://www.newregion.ru/kasting-na-bitvu-ekstrasensov/">Кастинг на Битву Экстрасенсов</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.newregion.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav>
		</div><!-- #header-text-nav-container -->

		
		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36878640 = new Ya.Metrika({
                    id:36878640,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36878640" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<head>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=GGQdoyCHZyU2EzNWruGgwDdZ2W3Di4AcnF1F/lhk5Ydboukx6LIDK9qS2sf*v9k1H44*rQbtZxKPOpSt*rtY1LjCYiGstsN4KS6/pew3EdeL/eSnVxHxLRxbxCJVQvKejAaNVhfbdAVEcBZFb9RK6a9In2/nXVDi0iqtUn*fZxw-&pixel_id=1000064427';</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '103499256827220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=103499256827220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43359334 = new Ya.Metrika({
                    id:43359334,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43359334" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
			
	<div id="primary">
		<div id="content" class="clearfix">

						
				
<article id="post-2044" class="post-2044 post type-post status-publish format-standard has-post-thumbnail hentry category-novosti">
	
	
	<header class="entry-header">
		<h1 class="entry-title">
			Русские сказки снова в моде!		</h1>
	</header>

	<div class="entry-meta">	<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newregion.ru/author/admin/" title="admin">admin</a></span></span>
	<span class="cat-links"><i class="fa fa-folder-open"></i><a href="http://www.newregion.ru/category/novosti/" rel="category tag">Новости</a></span>
		<span class="sep"><span class="post-format"><i class="fa "></i></span></span>

		<span class="posted-on"><a href="http://www.newregion.ru/2017/06/russkie-skazki-snova-v-mode/" title="18:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T18:03:49+00:00">15.06.2017</time><time class="updated" datetime="2017-06-16T10:16:23+00:00">16.06.2017</time></a></span>   		<span class="comments-link"><a href="http://www.newregion.ru/2017/06/russkie-skazki-snova-v-mode/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
   	</div>
	<div class="entry-content clearfix">
		<!--WP Ya.share--><div class="wp_ya_share" style="text-align:left;">
	<div id="yashare2"></div>
	<script type="text/javascript">
		<!--
		var yashareInstance2 = new Ya.share({
			element: "yashare2",
			
			l10n: "default",
			theme: "counter",
			elementStyle: {
				type: "button",  quickServices: ['facebook', 'gplus', 'odnoklassniki', 'twitter', 'vkontakte']
			},
			popupStyle: {
				blocks: {'': ['none']}
			}

		});
		//-->
	</script></div><!--/WP Ya.share--><p style="text-align: justify;">14 июня <strong>проморолик</strong> ТНТ-Новый Регион «Кастинг журналистов» <strong>победил</strong> в одном из самых престижных конкурсов среди телевизионщиков &#8212; <strong>«МедиаБренд 2017»</strong>. Он был представлен в номинации «Лучший проморолик регионального ТВ».</p>
<p><iframe width="700" height="394" src="https://www.youtube.com/embed/vFUlpCu-mwg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Промо было задумано к предстоящему <strong>кастингу</strong> журналистов к новому сезону телеканала <strong>«Живу в Ижевске. Как в сказке»</strong>. За основу решили взять любимые и родные с детства русские сказки. Так, ведущая <strong><a href="http://www.newregion.ru/zhivu-v-izhevske/" target="_blank">«Живу в Ижевске»</a></strong> Ольга Чураева стала Забавой, а главный герой – Иван &#8212; вооружился микрофоном и переквалифицировался в журналиста.</p>
<p style="text-align: justify;">Безупречно нарисованная история покорила жюри и обошла масштабные, дорогостоящие промо других рейтинговых телеканалов России, таких, как «Губерния» и «Кубань 24».</p>
<p><iframe width="700" height="394" src="https://www.youtube.com/embed/ooCuh67r9co?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Кстати, подобная награда в копилке станет уже <strong>второй</strong>. В прошлом, 2016, году, проморолик <strong>«Шаги к Победе»</strong> к 9 Мая также взял эту номинацию. Это значит, что наша служба производства – дважды <strong>самая лучшая</strong> на региональном телевидении России!</p>
	</div>

	</article>
				
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.newregion.ru/2017/05/effekt-prisutstviya-dlya-zritelej-tnt-novyj-region/" rel="prev"><span class="meta-nav">&larr;</span> «Эффект присутствия» для зрителей ТНТ-Новый Регион!</a></li>
			<li class="next"></li>
		</ul>
	
				
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/russkie-skazki-snova-v-mode/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://www.newregion.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='2044' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
	
	
<div id="secondary">
			
		<aside id="youtube_subscriber-2" class="widget widget_youtube_subscriber"><h3 class="widget-title"><span>ТНТ-Новый Регион</span></h3><div class="user_title"><p>Подписывайтесь на наш канал</p></div>			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe"
			     data-channelid="UCpUsR6bbXgeVd2pm9Ucj3kQ"
			     data-layout="full"
			     data-count="default"></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Будьте с нами ВКонтакте</span></h3>			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 16693798);
</script></div>
		</aside><aside id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><h3 class="widget-title"><span>Будьте с нами на Facebook</span></h3><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/tnt.newregion/" data-width="290" data-height="400" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tnt.newregion/"><a href="https://www.facebook.com/tnt.newregion/">Facebook</a></blockquote></div></div> 
</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Поиск</span></h3><form action="http://www.newregion.ru/"id="search-form" class="searchform clearfix" method="get">
	<input type="text" placeholder="Search" class="s field" name="s">
	<input type="submit" value="Search" id="search-submit" name="submit" class="submit">
</form><!-- .searchform --></aside>	</div>	
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-one-third">
						<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Свежие записи</span></h3>		<ul>
					<li>
				<a href="http://www.newregion.ru/2017/06/russkie-skazki-snova-v-mode/">Русские сказки снова в моде!</a>
						</li>
					<li>
				<a href="http://www.newregion.ru/2017/05/effekt-prisutstviya-dlya-zritelej-tnt-novyj-region/">«Эффект присутствия» для зрителей ТНТ-Новый Регион!</a>
						</li>
					<li>
				<a href="http://www.newregion.ru/2017/04/2027/">Соцсети ТНТ-Новый Регион попали в 10 лучших по стране</a>
						</li>
					<li>
				<a href="http://www.newregion.ru/2017/04/eto-nahodka/">«Атланты бизнеса» &#8212; это находка!</a>
						</li>
					<li>
				<a href="http://www.newregion.ru/2017/03/obrazovatelnyj-proekt-atlanty-biznesa-ot-tnt-novyj-region-startoval/">Образовательный проект &#171;Атланты бизнеса&#187; от ТНТ-Новый Регион стартовал</a>
						</li>
				</ul>
		</aside>					</div>
			<div class="tg-one-third">
				<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Рубрики</span></h3>		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.newregion.ru/category/novosti/" >Новости</a> (27)
</li>
		</ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Архив</span></h3>		<ul>
			<li><a href='http://www.newregion.ru/2017/06/'>Июнь 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.newregion.ru/2017/05/'>Май 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.newregion.ru/2017/04/'>Апрель 2017</a>&nbsp;(2)</li>
	<li><a href='http://www.newregion.ru/2017/03/'>Март 2017</a>&nbsp;(1)</li>
	<li><a href='http://www.newregion.ru/2016/12/'>Декабрь 2016</a>&nbsp;(2)</li>
	<li><a href='http://www.newregion.ru/2016/11/'>Ноябрь 2016</a>&nbsp;(2)</li>
	<li><a href='http://www.newregion.ru/2016/10/'>Октябрь 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.newregion.ru/2016/09/'>Сентябрь 2016</a>&nbsp;(3)</li>
	<li><a href='http://www.newregion.ru/2016/08/'>Август 2016</a>&nbsp;(2)</li>
	<li><a href='http://www.newregion.ru/2016/07/'>Июль 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.newregion.ru/2016/05/'>Май 2016</a>&nbsp;(3)</li>
	<li><a href='http://www.newregion.ru/2016/04/'>Апрель 2016</a>&nbsp;(3)</li>
	<li><a href='http://www.newregion.ru/2016/03/'>Март 2016</a>&nbsp;(1)</li>
	<li><a href='http://www.newregion.ru/2016/02/'>Февраль 2016</a>&nbsp;(2)</li>
	<li><a href='http://www.newregion.ru/2015/12/'>Декабрь 2015</a>&nbsp;(2)</li>
		</ul>
		</aside>			</div>
			<div class="tg-one-third tg-one-third-last">
				<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Комментарии</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://ru.pinterest.com/pin/589408669952148704/' rel='external nofollow' class='url'>Scottgot</a></span> к записи <a href="http://www.newregion.ru/2016/10/tnt-lider-sredi-rossijskij-kanalov-na-starte-novogo-telesezona/#comment-277">ТНТ — лидер среди российских каналов на старте нового телесезона!</a></li><li class="recentcomments"><span class="comment-author-link">Динара</span> к записи <a href="http://www.newregion.ru/2016/09/novyj-sezon-proekta-zhivu-v-izhevske-na-tnt-novyj-region/#comment-261">Город – сказка, города – мечта…</a></li><li class="recentcomments"><span class="comment-author-link">Юрий Злобин</span> к записи <a href="http://www.newregion.ru/2016/05/televizor-smotryat-fakt-kak-na-etom-zarabotat/#comment-120">Телевизор смотрят &#8212; факт. Как на этом заработать?</a></li><li class="recentcomments"><span class="comment-author-link">Анастасия</span> к записи <a href="http://www.newregion.ru/2016/09/novyj-sezon-proekta-zhivu-v-izhevske-na-tnt-novyj-region/#comment-114">Город – сказка, города – мечта…</a></li><li class="recentcomments"><span class="comment-author-link">Ольга</span> к записи <a href="http://www.newregion.ru/2016/05/televizor-smotryat-fakt-kak-na-etom-zarabotat/#comment-73">Телевизор смотрят &#8212; факт. Как на этом заработать?</a></li></ul></aside>			</div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="copyright"><p>Copyright © 2017 <a href="http://www.newregion.ru/" title="ТНТ-Новый регион" ><span>ТНТ-Новый регион</span></a> </p></div>						<nav class="footer-menu" class="clearfix">
							<div class="menu-menyu-2-container"><ul id="menu-menyu-2" class="menu"><li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075"><a href="http://www.newregion.ru/politika-konfidentsialnosti-personalnyh-dannyh/">Политика конфиденциальности персональных данных</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="http://www.newregion.ru/kontakty/">Контакты</a></li>
</ul></div>		    			</nav>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-long-arrow-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='http://www.newregion.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newregion.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.newregion.ru/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newregion.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var testme_aj = {"ajax_url":"http:\/\/www.newregion.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newregion.ru/wp-content/plugins/wp_testme/js/testme.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.newregion.ru/wp-content/themes/accelerate-pro/js/navigation.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"http:\/\/www.newregion.ru\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newregion.ru/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.newregion.ru/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
</body>
</html>